상점관리자 결제조회 이슈

Incident Report for tosspayments

Resolved

조치가 완료되었으며, 현재 상점관리자 내 모든 기능을 정상적으로 이용하실 수 있습니다.
Posted Jun 30, 2025 - 16:00 KST

Update

최신데이터가 조회되지 않는 문제가 발견되어 조치중에 있습니다.
발생시간 6/30 12:10~
Posted Jun 30, 2025 - 13:10 KST

Investigating

We are currently investigating this issue.
Posted Jun 30, 2025 - 13:08 KST
This incident affected: 상점관리자 | Admin Page.