11/8일자 정산내역 조회 조회 오류

Incident Report for tosspayments

Resolved

This incident has been resolved.
Posted Nov 10, 2025 - 09:43 KST

Investigating

현재 11월 8일자 정산내역이 정상적으로 조회되지 않고 있습니다.
Posted Nov 10, 2025 - 09:36 KST
This incident affected: 상점관리자 | Admin Page and 조회 API & Webhook.