국민카드 결제성공률 하락

Incident Report for tosspayments

Resolved

This incident has been resolved.
Posted Nov 25, 2025 - 11:14 KST

Update

문제가 해소되어 카드 결제 서비스를 다시 이용할 수 있습니다.
Posted Nov 25, 2025 - 11:14 KST

Investigating

원천사 이슈)
-장애 원인 : 국민카드 측 문제
-장애 내용 : 결제성공률 하락
Posted Nov 25, 2025 - 11:11 KST
This incident affected: 원천사 이슈 | Upstream Issue.