상점관리자, 대사 API 장애

Incident Report for tosspayments

Resolved

This incident has been resolved.
Posted Sep 03, 2025 - 15:21 KST

Investigating

상점관리자, 그룹관리자, 정산관리자, 대사 API 가 정상동작하지 않습니다.
Posted Sep 03, 2025 - 15:08 KST
This incident affected: 상점관리자 | Admin Page and 조회 API & Webhook.